Problem mit 16V 9A

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Problem mit 16V 9A

      Hy,
      wie schon in der Überschrift erwähnt, habe ich seit kurzem eine echtes Problem mit meinem 16v 9A Motor.
      Und zwar ist mit letztens mal der Verteilerfinger gebrochen, worauf auch die Verteilerkappe brach. ich tauschte beides, und es lief wieder.
      nur ist das ganze jetzt zum 3ten mal pasiert, und jetzt habe ich den kompletten verteiler getauscht, bis es wieder lief dauerte es zwar, aber es lief... bis ich 15km später an einer kreuzung wieder wegen eines gebrochenen fingers und einer gebrochenen kappe stand.

      meine frage nun, kann das an einer, an lagerschaden leidenden LIMA liegen?
      oder was gibt es sonst für vorschläge?
      mir kommt es vor, das wenn ich zügiger wegfahre, es sich anfühlt, als würde ich über einen kleinen hügel fahren, woran kann das liegen?

      danke für die hilfe!
      ADVERTISEMENT
      Nem Bekannten ist das auch MAL nach dem Wechsel von Verteiler und Finger passiert, angeblich wurden ihm damals falsche Teile bei Vw verkauft. Check das mal...

      hm..oder wärs möglich dass das vordere Motorlager so defekt bzw. abgerissen ist, dass die Verteilerkappe beim Beschleunigen irgendwo anschlägt..z.B. ABS-Block?
      Das würde dann auch die Sache mit dem herumreissen des Motors erklären...

      Check MAL die Motorlager.
      Befürworter einer strafrechtlichen Verfolgung von Dieselfahreren mit Blow Off Ventilen! :thumbsup:
      also abgerissen is nix... es ist auch im stand nicht wenn ich gas gebe, nur bei gewissen drehzahlen, wenn die kupplung zu schnell kommt...
      irgendwie komishc, weils nicht "regelmäßig" ist!

      aber ich hab eh neue lager im kofferraum liegen, sollt ja nicht das problem sein, die zu tauschn :)
      ADVERTISEMENT